Renault fórum

Renault forum a Renault klub Slovensko
Práve je 19 Júl 2019 06:43

Všetky časy sú v UTC + 1 hodina [ letný čas ]


Solárne elektrárne na dom
Lacné baterie do notebooku



Vytvoriť novú tému Odpovedať na tému  [ Počet príspevkov: 3 ] 
Autor Správa
 Predmet príspevku: po nastartovani vynechava - Mégane Cabrio 1.6e 66kW
OdoslaťOdoslané: 26 Máj 2015 20:57 
Neprítomný
Užívateľ
Užívateľ
Obrázok používateľa

Založený: 05 Júl 2011 12:27
Príspevky: 25
Bydlisko: Považská Bystrica
AUTO: Scénic RX4 1.9 dCi Privilége Salomon 75kW
Mégane Scénic 1.6 16V 79kW BiFuel
Mégane Cabrio PH1 1.6 66kW
Mégane II PH2 1.6 16V 82kW
Mégane II PH1 1.9 dCi 88kW
ahojte
Mam problem s mojim Megíkom, nastartuje uplne lahucko hned po par otoceniach a pekne drzi volnobeh ale neda sa mu pridat asi 30 sekund.
Akonahle pridam plyn tak zacnu kolisat otacky a motor zacne vynechavat, ked plyn pustim volnobezne otacku nekolisu a su v normne. Ked pretrpim cca. pol minuty tak sa vsetko dostane do normalu a auto pocas jazdy ide ako nove.
Vymenil som sviecky a aj VN kable no problem sa nestratil.
Neviete poradit?
dakujem vopred za odpovede


Hore
 Profil Odoslať súkromnú správu Odoslať e-mailovú správu  
 
 Predmet príspevku: Re: po nastartovani vynechava - Mégane Cabrio 1.6e 66kW
OdoslaťOdoslané: 28 Máj 2015 22:53 
Neprítomný
Pokročilý
Pokročilý

Založený: 12 Jan 2010 23:30
Príspevky: 151
prispevok hore.. bud cidlo teploty alebo niekde problem s elektrikou i ked je to malo pravdepodobne.. ze by sa za pol minuty prehrial studeny spoj.. diagnostika za studena by povedala viac


Hore
 Profil Odoslať súkromnú správu Odoslať e-mailovú správu  
 
 Predmet príspevku: Re: po nastartovani vynechava - Mégane Cabrio 1.6e 66kW
OdoslaťOdoslané: 29 Máj 2015 12:28 
Neprítomný
Užívateľ
Užívateľ
Obrázok používateľa

Založený: 05 Júl 2011 12:27
Príspevky: 25
Bydlisko: Považská Bystrica
AUTO: Scénic RX4 1.9 dCi Privilége Salomon 75kW
Mégane Scénic 1.6 16V 79kW BiFuel
Mégane Cabrio PH1 1.6 66kW
Mégane II PH2 1.6 16V 82kW
Mégane II PH1 1.9 dCi 88kW
dakujem za reakciu ale vcera som to vyriesil
spominal som ze som kupil nove sviecky tak som ich nekontroloval ved su nove, ale na dvoch bol maly odtrh tak som spravil vzdialenost tak ako predpisuje vyrobca a vsetko je OK
cely problem zacal lebo stare sviecky uz boli zle a nove co som kupil boli nastavene nah*vno

_________________
Obrázok RENAULT Megane II PH1 Grandtour 1.9 dCi 88kW M6
Obrázok RENAULT Megane II PH2 Limousine 1.6 16V 82kW M5


Hore
 Profil Odoslať súkromnú správu Odoslať e-mailovú správu  
 
Zobraziť príspevky za obdobie posledných:  Usporiadať podľa  
Vytvoriť novú tému Odpovedať na tému  [ Počet príspevkov: 3 ] 

Všetky časy sú v UTC + 1 hodina [ letný čas ]


Kto je prítomný

Užívatelia prezerajúci si toto fórum: Žiadny registrovaný používateľ


Nemôžete zakladať nové témy v tomto fóre
Nemôžete odpovedať na témy v tomto fóre
Nemôžete upravovať svoje príspevky v tomto fóre
Nemôžete mazať svoje príspevky v tomto fóre
Nemôžete zasielať súbory v tomto fóre

Hľadať:
Skočiť na:  



partneri

©renaultforum, Powered by phpBB ©