Renault fórum

Renault forum a Renault klub Slovensko
Práve je 24 Okt 2017 09:46

Všetky časy sú v UTC + 1 hodina [ letný čas ]


Solárne elektrárne na dom
Lacné baterie do notebooku



Vytvoriť novú tému Odpovedať na tému  [ Počet príspevkov: 1 ] 
Autor Správa
 Predmet príspevku: Megane 1.9dCi nestartuje – porucha elektroniky/zhavenie
OdoslaťOdoslané: 07 Jún 2017 19:26 
Neprítomný
Užívateľ
Užívateľ

Založený: 07 Jún 2017 19:23
Príspevky: 1
AUTO: Megane 1.9dCi 2002
spam: Nie
Ahojte mam taky problem s mojim Megane I 1.9dCi 2002. Najprv mi zacala sem tam svietit kontrolka zhavenia – porucha elektroniky, len raz sa stalo ze pri jazde do kopca auto islo do nudzoveho rezimu – max 3000rpm inak islo v poriadku. Medzi casom mi pri 90Km/h vyplo plynovy pedal a o par sekund vyplo uplne motor. Odvtedy som nenastartoval, cerpadlo nepodava naftu, nezhavi a ako bonus OBD zasuvka nefunguje – na pine c 16 nieje ziadne napatie – diagnostika sa nespusti. Poistky v kabine su vsetky v poriadku, motorove tiez premerane, relatka neviem otestovat.. Vymenil som vsetky filtre aj zhavice.

Skuste mi prosim poradit ktorym smerom sa mam este ohliadnut, mam v plane poriadne podotlacat vsetky konektory v motorovej casti ale inak ma uz nic nenapada.
Dakujem vsetkym za odpovede..


Hore
 Profil Odoslať súkromnú správu Odoslať e-mailovú správu  
 
Zobraziť príspevky za obdobie posledných:  Usporiadať podľa  
Vytvoriť novú tému Odpovedať na tému  [ Počet príspevkov: 1 ] 

Všetky časy sú v UTC + 1 hodina [ letný čas ]


Kto je prítomný

Užívatelia prezerajúci si toto fórum: Žiadny registrovaný používateľ


Nemôžete zakladať nové témy v tomto fóre
Nemôžete odpovedať na témy v tomto fóre
Nemôžete upravovať svoje príspevky v tomto fóre
Nemôžete mazať svoje príspevky v tomto fóre
Nemôžete zasielať súbory v tomto fóre

Hľadať:
Skočiť na:  



partneri
©renaultforum, Powered by phpBB ©